summary refs log tree commit diff stats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml4
1 files changed, 2 insertions, 2 deletions
diff --git a/Cargo.toml b/Cargo.toml
index a88a2b1..cde21f6 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -18,5 +18,5 @@ nightly_tests = ["dep:selfref"]
 [dependencies]
 libc = "0.2"
 impl_trait = "0.1"
-ltptr = "0.1.1"
-selfref = { version = "0.1", optional = true }
+ltptr = "0.1.2"
+selfref = { version = "0.1.3", optional = true }