summary refs log tree commit diff stats
path: root/setup.py
diff options
context:
space:
mode:
authorSoniEx2 <endermoneymod@gmail.com>2021-01-31 20:33:09 -0300
committerSoniEx2 <endermoneymod@gmail.com>2021-01-31 20:33:51 -0300
commit77e04d5d7baf432ba6419f0a8b38161de1c76bec (patch)
treed4bf8acc4ea02fe69b4e400cc12b918baf51036e /setup.py
parentff3628c36eab5ec19ab850e9126a951f5c203568 (diff)
Fix unexpected token after subvalue raising wrong HEAD default
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 15f07b8..1178c77 100644
--- a/setup.py
+++ b/setup.py
@@ -1,3 +1,3 @@
 import setuptools
 
-setuptools.setup(name="gan0f74bd87a23b515b45da7e6f5d9cc82380443dab", version="2.2.1", packages=["abdl"], install_requires=["pyparsing >= 2.4.2"])
+setuptools.setup(name="gan0f74bd87a23b515b45da7e6f5d9cc82380443dab", version="2.2.2", packages=["abdl"], install_requires=["pyparsing >= 2.4.2"])