summary refs log tree commit diff stats
path: root/setup.py
diff options
context:
space:
mode:
authorSoniEx2 <endermoneymod@gmail.com>2020-11-06 22:25:12 -0300
committerSoniEx2 <endermoneymod@gmail.com>2020-11-06 22:25:12 -0300
commitff3628c36eab5ec19ab850e9126a951f5c203568 (patch)
treed05f7bf27b0141f779a013bcfa22a16543b33c18 /setup.py
parent436939628ff1c5bbc37d5c91c4a7c68d83f12f49 (diff)
Fix subvalue not parsing predicates
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 8a4e81a..15f07b8 100644
--- a/setup.py
+++ b/setup.py
@@ -1,3 +1,3 @@
 import setuptools
 
-setuptools.setup(name="gan0f74bd87a23b515b45da7e6f5d9cc82380443dab", version="2.2.0", packages=["abdl"], install_requires=["pyparsing >= 2.4.2"])
+setuptools.setup(name="gan0f74bd87a23b515b45da7e6f5d9cc82380443dab", version="2.2.1", packages=["abdl"], install_requires=["pyparsing >= 2.4.2"])