summary refs log tree commit diff stats
path: root/plugins/tcl/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'plugins/tcl/Makefile.am')
-rw-r--r--plugins/tcl/Makefile.am2
1 files changed, 1 insertions, 1 deletions
diff --git a/plugins/tcl/Makefile.am b/plugins/tcl/Makefile.am
index aaf1b698..24228ce8 100644
--- a/plugins/tcl/Makefile.am
+++ b/plugins/tcl/Makefile.am
@@ -7,4 +7,4 @@ lib_LTLIBRARIES = tcl.la
 tcl_la_SOURCES = tclplugin.c
 tcl_la_LDFLAGS = -avoid-version -module 
 tcl_la_LIBADD = $(TCL_LIBS)
-AM_CPPFLAGS = $(TCL_CFLAGS) $(COMMON_CFLAGS) -I$(srcdir)/..
+AM_CPPFLAGS = $(TCL_CFLAGS) $(COMMON_CFLAGS) -I$(srcdir)/../../src/common