summary refs log tree commit diff stats
path: root/configure.ac
diff options
context:
space:
mode:
authorhasufell <hasufell@posteo.de>2013-08-26 23:45:51 +0200
committerhasufell <hasufell@posteo.de>2013-08-26 23:45:51 +0200
commitfabc5bf4b73968349faabd3eff44f642953c6f7e (patch)
treef44c1226a5533278dfe6e382717a3841448a900c /configure.ac
parentd6dacbe955ddb54a9328aae12cc3a087054016a9 (diff)
STYLE: add missing comma
Diffstat (limited to 'configure.ac')
-rw-r--r--configure.ac2
1 files changed, 1 insertions, 1 deletions
diff --git a/configure.ac b/configure.ac
index fdb546ea..a996e4ef 100644
--- a/configure.ac
+++ b/configure.ac
@@ -116,7 +116,7 @@ AC_ARG_ENABLE(xlib,
         xlib=$enableval, xlib=yes)
 
 AC_ARG_ENABLE(python,
-	[AS_HELP_STRING([--enable-python=pythonversion],[build the python plugin; possible values: python2, python2.7 python3, python3.3 (default on, python2)])],
+	[AS_HELP_STRING([--enable-python=pythonversion],[build the python plugin; possible values: python2, python2.7, python3, python3.3 (default on, python2)])],
         python=$enableval, python=python2)
 AS_IF([test "x$python" = "xyes"], [python=python2])